FREEDOM. FRIENDS. FEATURES. FIRST.
페도라 한국 사용자 모임

rpm fusion version에 대한 질문

게시판 질문게시판 rpm fusion version에 대한 질문

  • This topic has 1개 답변, 2명 참여, and was last updated 9 years, 4 months 전에 by 태랑. This post has been viewed 20 times
  • 만든이
    게시글
  • #13385
    오곡
    참가자
    • 게시글5
    • 댓글6
    • 총합11
    • ★★
    @killkill14

    Failed dependencies:
        system-release >= 16 is needed by rpmfusion-free-release-16-0.1.noarch

    제가 rpm fusion 업데이트를 해서

    태랑님이 알려주신 firfox 4.x 설치를 하는데 명령어를 치면

    두번째 줄에 내용처럼 16-0.1 버전이 필요하다는군요

    그런데 rpmfusion에서 다운을 받아도 16-0.1이 아니더군요 ;;

    페도라 14버전을 사용중이구요

    어떻하면 16--0.1을 설치할 수 있는지 알려주세요 ;;

0 답변 글타래를 보이고 있습니다
  • 글쓴이
    답변
    • #15045
      태랑
      키 마스터
      • 게시글207
      • 댓글878
      • 총합1085
      • ★★
      @admin

      방금 확인 해봤을때도 버전은 안붙어 있는데 어디서 받으신건지요?

      여기서 직접 받아보세요
      http://rpmfusion.org/Configuration

      오픈소스를 응원합니다 Blog https://hoing.io
      Senior Database Administrator(Mysql, Oracle)

      사이트 이용 문의 사항은 댓글이나 admin@fedoralinux.or.kr 로 메일주세요

0 답변 글타래를 보이고 있습니다
  • 답변은 로그인 후 가능합니다.